項目標題圖示 無法出現報表內容!! <安裝報表元件>

請依照附件手冊安裝相關元件
本系統最低系統要求為 Windows XP ,IE 6.0 方可執行本系統功能及安裝報表元件


相關檔案
如何安裝最新版本報表檢視器.doc


最後修改日期: